Glömt lösenord till AirPort extreme basstation Jun-11

Tråden skapades och har fått 6 svar. Det senaste inlägget skrevs .
1

Jag har schabblat till inloggningen till min basstation. Försöker med mitt senaste apple-id och andra tänkbara lösenord. Stationen blinkar gult och jag kommer ut på internet (grön signal) men AirPort extremen är blinkande gul. Har brutit strömmen utan lösning. Hände i samband med att jag ändrat mitt apple-id i samband med installation av ny trådlös enhet.
Kan någon ge mig råd?

Senast redigerat 2017-09-13 16:51

Återställ den och ställ in den på nytt. Leta efter ett litet hål (ett gem rekommenderas).

Ursprungligen av barbapappa_86:

Återställ den och ställ in den på nytt. Leta efter ett litet hål (ett gem rekommenderas).

Stort tack. funkar med fast grönt sken med nytt lösenord.

En kompletterande fråga. Det var tydligen ethernetanslutningen som inte nådde ut. Förstår inte hur WiFi funkade ut mot nätet när Airporten var blockerad.

Ursprungligen av aake39:

En kompletterande fråga. Det var tydligen ethernetanslutningen som inte nådde ut. Förstår inte hur WiFi funkade ut mot nätet när Airporten var blockerad.

Förstår inte frågan.

Airport extreme

Ursprungligen av barbapappa_86:

Förstår inte frågan.

Jag beklagar min otydlighet. Airporten tilldelar tydligen bara en ipadress till WiFi säger B redbandssuporten. Jag har iMacen ansluten med ethernetkabel. Den vägen är iMacen död, även WiFi borta där. Däremot WiFi på padda och telefon. Söker en manual på svenska för Airport, kan du ge en sökväg? Eller förklara vad jag gör för fel i inställningarna.

Ursprungligen av aake39:

Jag beklagar min otydlighet. Airporten tilldelar tydligen bara en ipadress till WiFi säger B redbandssuporten. Jag har iMacen ansluten med ethernetkabel. Den vägen är iMacen död, även WiFi borta där. Däremot WiFi på padda och telefon. Söker en manual på svenska för Airport, kan du ge en sökväg? Eller förklara vad jag gör för fel i inställningarna.

Du är lite motsägelsefull. Du skriver att den endast tilldelar en IP, men samtidigt att din iPad och iPhone är ansluta till WiFi? Menar du att din Airport endast är tilldelad en IP-adress? Det är normalt. Det är din Airport som ska tilldela IP-adresser till dina enheter i ditt WiFi. Har du kollat i Airport Utility om den hanterar DHCP?

Ursprungligen av barbapappa_86:

Du är lite motsägelsefull. Du skriver att den endast tilldelar en IP, men samtidigt att din iPad och iPhone är ansluta till WiFi? Menar du att din Airport endast är tilldelad en IP-adress? Det är normalt. Det är din Airport som ska tilldela IP-adresser till dina enheter i ditt WiFi. Har du kollat i Airport Utility om den hanterar DHCP?

Nu har jag fått det att funka. Efter routeråterställning: Inställning i Airport-verktyg ändrades till Routerläge DHCP och NAT. Den stod i bryggläge. Tack för ditt engagemang.

1
Bevaka tråden